Emergency

Announcement

Collapse
No announcement yet.

Installing 5.5.23 Cluster on rhel5: libc.so.6: version GLIBC_2.7 not found

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Installing 5.5.23 Cluster on rhel5: libc.so.6: version GLIBC_2.7 not found

    Hi

    Will there be any binary release for rhel5 for Percona Cluster 5.5.23 soon? Its only available for 5.5.20 release. I get 'libc.so.6: version GLIBC_2.7 not found' error on rhel5.

    Cheers
    Patrik
Working...
X