Emergency

OVF package uses futures that are not suppoerted

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • OVF package uses futures that are not suppoerted

    Hi Team,
    We are trying to install PMM and we see that the OVF file is not supported in ESZXI 5.5. Could you please check and let us know if there are any OVF files that works in ESZXI 5.5

    Thanks,
    Chandra L.

  • #2
    Hi chandra , our OVF package is tested with ESXi 6.5 and is known to work with this version. Can you possibly upgrade your environment to at least this release? Otherwise, can you share with us the error message you are seeing? Thanks!

    Comment

    Working...
    X