> wsrep_sst_method=xtrabackup Don't use this. This is deprecated for 5.6 (and 5.5) and should only be used for compatibility with PXC 5.5.34 and earlier. The default (even when wsrep-sst-method is unset) now is xtrabackup-v2 Next, on the SST methods,...